8.04lts 的PIDGIN的QQ 上不了。?

为当前最终发行版之前的所有版本提供支持
回复
lly_630
帖子: 35
注册时间: 2008-03-25 22:12
送出感谢: 0
接收感谢: 0

8.04lts 的PIDGIN的QQ 上不了。?

#1

帖子 lly_630 » 2008-08-20 9:24

提示版本太低,怎么弄?
头像
fairytale
帖子: 371
注册时间: 2008-06-29 13:18
送出感谢: 1 次
接收感谢: 2 次
联系:

#2

帖子 fairytale » 2008-08-20 9:45

ms如果qq登录需要验证码的话,无论pidgin还是eva都没辙,只能用QQ4Linux
lly_630
帖子: 35
注册时间: 2008-03-25 22:12
送出感谢: 0
接收感谢: 0

#3

帖子 lly_630 » 2008-08-20 10:09

谢谢
头像
sslazioda
帖子: 37
注册时间: 2006-10-25 10:52
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 sslazioda » 2008-08-20 10:15

顺便问下飞信的插件哪里下?
ti8er
帖子: 497
注册时间: 2006-10-18 8:48
送出感谢: 0
接收感谢: 2 次

#5

帖子 ti8er » 2008-08-20 11:56

我就可以用pidgin上QQ啊。没有任何问题。
flyingtime
帖子: 13
注册时间: 2007-04-21 10:46
送出感谢: 0
接收感谢: 0

#6

帖子 flyingtime » 2008-08-20 13:30

我也可以。。不过没有截图功能很不爽。。
头像
aerowolf
帖子: 1715
注册时间: 2006-02-25 17:09
来自: 西安
送出感谢: 29 次
接收感谢: 3 次

Re: 8.04lts 的PIDGIN的QQ 上不了。?

#7

帖子 aerowolf » 2008-08-20 13:54

lly_630 写了:提示版本太低,怎么弄?

试试修改密码,我是这么干的。

请问一下,用pidgin登录QQ之后,如何加入QQ群。
早起的鸟儿有虫吃
早起的虫儿被鸟吃

http://aerowolf.blog.sohu.com/
亲,点一下免费获得Dropbox空间!
ti8er
帖子: 497
注册时间: 2006-10-18 8:48
送出感谢: 0
接收感谢: 2 次

#8

帖子 ti8er » 2008-08-20 14:30

无法进行群操作。只能聊天。
回复

回到 “老旧版本支持”