当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 不能使用网络
帖子发表于 : 2008-08-20 16:10 

注册: 2007-04-28 17:49
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
到现在为止,我已经装了5次Ubuntu,但每次一次网络都搞不定,我在设定是完全按照帮助文档,以及网络上下载的资料,但都失败了,安装一次,删除一次,好累!!!我是双网卡的,驱动都正确的!!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-08-20 16:40 
头像

注册: 2008-04-18 20:58
帖子: 136
送出感谢: 0 次
接收感谢: 0 次
功夫还是不到家啊 用UB就是要学会自己解决问题的 多GOOGLE

有的东西不要放弃 等你征服它的时候 你就会感觉到你成功了 你没有白努力 加油吧


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-08-20 16:43 
头像

注册: 2008-04-18 20:58
帖子: 136
送出感谢: 0 次
接收感谢: 0 次
http://forum.ubuntu.org.cn/weblog_entry.php?e=6996&sid=90f4e0d7d5457158e258250087285108

你看看这个对你有没有用


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-08-21 1:45 
头像

注册: 2008-08-19 21:07
帖子: 81
送出感谢: 0 次
接收感谢: 0 次
你是不是内网上线?内网的话单纯的
sudo pppoeconf
是不行的,你到系统-首选项-网络代理
和系统-系统管理-网络
里去看看,说不定有什么新发现。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-08-21 11:06 
头像

注册: 2007-11-05 19:26
帖子: 635
送出感谢: 0 次
接收感谢: 0 次
既然驱动什么的都对了,那就应该是网络设置的问题喽!(昨天看一贴,查了半天是路由器的问题)
网上的资料很多,但要对症下药。望lz沉下气来,缩小一下问题范围。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-08-21 15:29 

注册: 2007-09-09 20:08
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
俺的ubuntu正在安装死机中.............


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译