[问题]昨天重装了系统打开gedit就多了一个提示,不知道是怎么回事?

为当前最终发行版之前的所有版本提供支持
回复
头像
恨铁不成钢
帖子: 28
注册时间: 2008-06-14 8:44
送出感谢: 0
接收感谢: 0

[问题]昨天重装了系统打开gedit就多了一个提示,不知道是怎么回事?

#1

帖子 恨铁不成钢 » 2008-08-21 13:24

昨天重装了系统打开gedit就多了这样一个提示:
(gedit:6586): Gtk-WARNING **: Global Menu Library(libgnomenu) not found. Fall back to GTK code for handling menu bar. GTK-aqd is intended to provide Global Menusupport from legacy GTK applications.
gedit能正常使用,在新立得里也没发现libgnomenu这个软件包
谁能帮忙解决一下。
回复

回到 “老旧版本支持”