是不是装的ubuntu-8.04.1-desktop-amd64这个版本问题。4600+780GT

为当前最终发行版之前的所有版本提供支持
回复
wrick
帖子: 24
注册时间: 2008-08-23 9:36
送出感谢: 0
接收感谢: 0

是不是装的ubuntu-8.04.1-desktop-amd64这个版本问题。4600+780GT

#1

帖子 wrick » 2008-08-25 8:44

是不是装的ubuntu-8.04.1-desktop-amd64这个版本问题。4600+780GT
wrick
帖子: 24
注册时间: 2008-08-23 9:36
送出感谢: 0
接收感谢: 0

#2

帖子 wrick » 2008-08-25 8:48

升级到8.10后。出个Ubuntu is running in low-graphics mode 的对话框。。好像是要设置显示模式。。但鼠标键盘都不管用了。。一切都停留在那。。和死机差不多。
头像
CLOCKWORKHEART
帖子: 635
注册时间: 2007-11-05 19:26
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 CLOCKWORKHEART » 2008-08-25 11:08

Everything that has a beginning has an end.
回复

回到 “老旧版本支持”