[问题]安装ie4要卸载firefox?

为当前最终发行版之前的所有版本提供支持
回复
benbenlang
帖子: 42
注册时间: 2008-08-15 11:10
送出感谢: 0
接收感谢: 0

[问题]安装ie4要卸载firefox?

#1

帖子 benbenlang » 2008-08-26 20:24

自带的有firefox安装了几次ie4liunx都没有显示图表怎么会事情,难道两个冲突马/
头像
yuyongji1987
帖子: 246
注册时间: 2007-11-27 17:13
来自: QLSC@SDU
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yuyongji1987 » 2008-08-26 20:53

不冲突
头像
dogfox
论坛版主
帖子: 5309
注册时间: 2006-09-02 14:18
来自: 汉桑城
送出感谢: 1 次
接收感谢: 1 次
联系:

#3

帖子 dogfox » 2008-08-26 20:58

没有必然联系
全世界linux爱好者联合起来 !
一切闭源操作系统都是纸老虎 !
要斗私批修,拒绝黑屏,使用linux !
让一部分人先用起Archlinux来 !
linux是第一生产力 !
讲正气,讲开源,讲free
要坚定不移的走开源的道路 !
linux明天会更好 !

dpkg -l |grep ^rc|awk '{print $2}' |tr ["\n"] [" "]|sudo xargs dpkg -P -
ubuntu粉丝群 26660836 已满员
回复

回到 “老旧版本支持”