[问题]请问有办法删除ubuntu下qq2008的广告插件吗?

为当前最终发行版之前的所有版本提供支持
回复
Phezzaz
帖子: 38
注册时间: 2008-08-26 8:30
送出感谢: 0
接收感谢: 0

[问题]请问有办法删除ubuntu下qq2008的广告插件吗?

#1

帖子 Phezzaz » 2008-08-27 17:38

我是用wine来运行QQ2008的,可是每次运行中都会弹出很多广告窗口(诸如:无线QQ使用向导,QQ新闻什么的),弹出这种东西的时候很容易导致QQ卡死,请问有什么办法删除掉这些插件吗?
fjamo2
帖子: 8
注册时间: 2008-05-29 17:45
送出感谢: 0
接收感谢: 0

#2

帖子 fjamo2 » 2008-08-27 17:42

不是有FOR LINUX的版本么?为什么还要去模拟啊
头像
eXtreme
帖子: 1124
注册时间: 2008-08-13 8:26
来自: 九龙湖,江宁,南京
送出感谢: 0
接收感谢: 0

#3

帖子 eXtreme » 2008-08-27 17:45

eva
至今才明白自己用的系统叫你牛叉~~
.................. =,=~~!
Phezzaz
帖子: 38
注册时间: 2008-08-26 8:30
送出感谢: 0
接收感谢: 0

#4

帖子 Phezzaz » 2008-08-27 17:49

无论是EVA还是FOR LINUX版本,都不能传文件啊,我的QQ是工作用的,经常要和客户传文件。
头像
zmcbb30
帖子: 2717
注册时间: 2006-09-30 0:32
来自: 巴拉特星系第四行星──海尼森
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 zmcbb30 » 2008-08-27 18:08

Phezzaz 写了:无论是EVA还是FOR LINUX版本,都不能传文件啊,我的QQ是工作用的,经常要和客户传文件。
上中下3计
上计:用来吃饭的,直接用windows
中计:在论坛上搜索"大绝招"
下计:wine一个无广告的QQ
头可断,血可流,靓女不可不追求
相艾唔好口,够姜就只抽

BARTON 2500+/1536MDDR400
EP8RDA3G/MX4000 128M64bit 8X
DiamondPlus9-6Y080L0-ATA133
Samsung743DF
HiweedDesktop-1.0
头像
pedant
帖子: 1093
注册时间: 2005-12-23 0:29
送出感谢: 0
接收感谢: 0

#6

帖子 pedant » 2008-08-27 18:16

fjamo2 写了:不是有FOR LINUX的版本么?为什么还要去模拟啊
为了显摆会用wine
发行版本:Ubuntu 11.04
桌面环境:GNOME 2.32.1
文件系统:ext4
内核:Linux 2.6.38-9-generic
平台:i686
CPU:Intel(R) Celeron(R) CPU 550 @ 2.00GHz
内存:993.2 MB
显卡芯片:Intel(R) GM965
电脑型号:DELL 500笔记本
头像
20sanguo
帖子: 777
注册时间: 2008-05-10 9:53
送出感谢: 0
接收感谢: 2 次

#7

帖子 20sanguo » 2008-08-27 19:49

回复

回到 “老旧版本支持”