[问题]安装netbeans中有如下提示,是怎么回事?

为当前最终发行版之前的所有版本提供支持
回复
头像
Austin
帖子: 120
注册时间: 2007-07-19 7:21
送出感谢: 0
接收感谢: 0

[问题]安装netbeans中有如下提示,是怎么回事?

#1

帖子 Austin » 2008-08-27 19:38

图片

netbeans还是可以正常使用的(我只试了个c/c++的helloworld....)
回复

回到 “老旧版本支持”