想问一下,论坛里有谁在ubuntu下做图形设计的吗

为当前最终发行版之前的所有版本提供支持
回复
头像
kidcvs
帖子: 25
注册时间: 2008-07-07 9:47
送出感谢: 0
接收感谢: 0
联系:

想问一下,论坛里有谁在ubuntu下做图形设计的吗

#1

帖子 kidcvs » 2008-08-28 15:14

RT
头像
sunningv
帖子: 1818
注册时间: 2006-12-17 13:34
来自: 武汉
送出感谢: 1 次
接收感谢: 0
联系:

#2

帖子 sunningv » 2008-08-28 15:52

viewtopic.php?t=112660&sid=7cd6bd8f4489 ... de16e0c6fb

这个里面有inkscape的视频教程 希望能帮上忙 :lol:
人生长恨水长东;
远近高低各不同.
头像
牙签儿
帖子: 509
注册时间: 2007-06-30 0:27
送出感谢: 0
接收感谢: 1 次

#3

帖子 牙签儿 » 2008-08-28 16:25

楼上推荐的视频不错啊,正在看。
反对台独,反对藏独,反对孤独!
apt-get不是万能的:

代码: 全选

sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: hourse但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包
回复

回到 “老旧版本支持”