关于aMSN使用

为当前最终发行版之前的所有版本提供支持
回复
gogo00007
帖子: 31
注册时间: 2008-08-13 22:56
送出感谢: 0
接收感谢: 0

关于aMSN使用

#1

帖子 gogo00007 » 2008-08-28 21:11

昨天装了aMSN,可是登录不了,用Pidgin就可以了,你们出现过类似的问题么?
用Pidgin能登MSN,如果登录QQ的话也登录不了。。。好奇怪啊
头像
dsj
帖子: 810
注册时间: 2008-08-21 20:26
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 dsj » 2008-08-28 23:36

能登录QQ
软件交流群:17264279
图书分享群:18246379
互动社区:http://www.ubuntuchina.com/
头像
weive
帖子: 3235
注册时间: 2007-10-21 18:36
来自: 汕头/广东/中国
送出感谢: 2 次
接收感谢: 3 次

#3

帖子 weive » 2008-08-28 23:39

pidgin和EVA的QQ,有的号似乎被封了。
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为
头像
sodagreen
帖子: 66
注册时间: 2008-08-28 20:30
送出感谢: 0
接收感谢: 0

#4

帖子 sodagreen » 2008-08-28 23:45

QQ已经有Lin版了。
头像
sodagreen
帖子: 66
注册时间: 2008-08-28 20:30
送出感谢: 0
接收感谢: 0

#5

帖子 sodagreen » 2008-08-28 23:46

QQ已经有Lin版了。
gogo00007
帖子: 31
注册时间: 2008-08-13 22:56
送出感谢: 0
接收感谢: 0

#6

帖子 gogo00007 » 2008-08-29 20:08

我是想用aMSN。。。可是登不上去
sirxenofex
帖子: 204
注册时间: 2008-01-07 16:39
送出感谢: 0
接收感谢: 0

#7

帖子 sirxenofex » 2008-08-30 10:36

gogo00007 写了:我是想用aMSN。。。可是登不上去
源里的0.97版似乎不能用了,去官方下载0.97.2版就行了。
回复

回到 “老旧版本支持”