[问题]请问VMWare5上可以安装ubuntu8.04吗?

为当前最终发行版之前的所有版本提供支持
回复
chengangyzu
帖子: 12
注册时间: 2008-08-30 0:13
送出感谢: 0
接收感谢: 0

[问题]请问VMWare5上可以安装ubuntu8.04吗?

#1

帖子 chengangyzu » 2008-08-30 0:17

我一直在VMWare6上使用ubuntu8.04,不知道VMWare5上是否可以?
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 想入非非 » 2008-08-30 1:03

这个。。。虚拟机不知道怎么弄。。应该是没问题
Ubuntu User
pascale
帖子: 5
注册时间: 2008-08-26 1:28
送出感谢: 0
接收感谢: 0

#3

帖子 pascale » 2008-08-30 1:04

可以
chengangyzu
帖子: 12
注册时间: 2008-08-30 0:13
送出感谢: 0
接收感谢: 0

#4

帖子 chengangyzu » 2008-08-31 23:58

谢谢3楼,已经成功安装:)
回复

回到 “老旧版本支持”