在LInux用过MYEclipse的帮我个忙谢谢

为当前最终发行版之前的所有版本提供支持
回复
guochanglea
帖子: 12
注册时间: 2008-08-30 11:46
送出感谢: 0
接收感谢: 0
联系:

在LInux用过MYEclipse的帮我个忙谢谢

#1

帖子 guochanglea » 2008-09-01 9:36

我在linux 下装好了MyEclipse后 发现在 import 菜单下 没有SVC 这个选项
我想问问 这个怎么弄出来
谢谢
guochanglea
帖子: 12
注册时间: 2008-08-30 11:46
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 guochanglea » 2008-09-01 10:05

完蛋了 写错了 是SVN
回复

回到 “老旧版本支持”