[问题]bash: db_load: command not found?

为当前最终发行版之前的所有版本提供支持
回复
shallpion
帖子: 35
注册时间: 2008-08-30 23:24
送出感谢: 0
接收感谢: 0

[问题]bash: db_load: command not found?

#1

帖子 shallpion » 2008-09-05 9:30

太郁闷了,明明已经装了db4.6-utils等许多包了,也切换到root试了
多谢
henri77
帖子: 1
注册时间: 2008-11-27 3:54
送出感谢: 0
接收感谢: 0

Re: [问题]bash: db_load: command not found?

#2

帖子 henri77 » 2008-11-27 3:59

要带相应版本号的,比如db4.6_load

8.1 Intrepid 目前最新的Berkeley DB工具包是db4.7-util,相应的,用db4.7_load
回复

回到 “老旧版本支持”