当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]ubuntu8.04开机没有声音了
帖子发表于 : 2008-09-08 23:58 

注册: 2008-07-03 8:02
帖子: 204
地址: 山西
送出感谢: 0 次
接收感谢: 0 次
]ubuntu8.04开机没有声音了,打开“系统”-“音效”。后,切换到音效选项卡,看到所有的音效都被禁用了。灰色显示,不能 修改[/img][/code]


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-09-09 11:39 
头像

注册: 2007-04-16 9:12
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
可能是你的声卡没有安装好 或者没有驱动起来 建议重新驱动。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-09-09 16:15 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
声音确实是一个很麻烦的问题。。。


_________________
Ubuntu User


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-09-09 21:31 
头像

注册: 2008-08-21 20:26
帖子: 810
送出感谢: 0 次
接收感谢: 0 次
系统-系统管理-硬件测试


_________________
软件交流群:17264279
图书分享群:18246379
互动社区:http://www.ubuntuchina.com/


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-09-10 22:58 

注册: 2008-07-03 8:02
帖子: 204
地址: 山西
送出感谢: 0 次
接收感谢: 0 次
就是开机时候没有那个开机声音了。但进入系统后,播放任何声音文件都可以播放的[/img]


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-09-10 23:00 

注册: 2008-07-03 8:02
帖子: 204
地址: 山西
送出感谢: 0 次
接收感谢: 0 次
dsj 写道:
系统-系统管理-硬件测试



经过测试,都很正常!


附件:
文件注释: 这是音效面板的选项
effect.jpg
effect.jpg [ 34.61 KiB | 被浏览 521 次 ]

页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-09-11 0:26 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
那个hardtest基本上没有什么实际上的用途。。。。


_________________
Ubuntu User


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译