大家有谁在用ubuntu 6 的!

为当前最终发行版之前的所有版本提供支持
回复
shengbinxu
帖子: 5
注册时间: 2008-09-08 9:34
送出感谢: 0
接收感谢: 0

大家有谁在用ubuntu 6 的!

#1

帖子 shengbinxu » 2008-09-11 23:47

大家有谁在用ubuntu 6 的!
我打算装这个,不知道有什么不同
头像
冲浪板
论坛版主
帖子: 7466
注册时间: 2007-05-06 8:19
送出感谢: 0
接收感谢: 5 次

#2

帖子 冲浪板 » 2008-09-12 0:30

浪费时间罢了
头像
ebok
帖子: 852
注册时间: 2008-02-15 0:09
送出感谢: 0
接收感谢: 0

#3

帖子 ebok » 2008-09-12 0:37

难道你说的是6.06LTS ?这么旧的版本。
Somebody think they are full of niubility, so they play a zhuangbility, but only reflect their shability.
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 想入非非 » 2008-09-12 0:40

lz还是不要浪费精力了。。。。 :cry:
Ubuntu User
头像
qiang_liu8183
论坛版主
帖子: 10670
注册时间: 2006-09-10 22:36
来自: 北京
送出感谢: 1 次
接收感谢: 6 次

#5

帖子 qiang_liu8183 » 2008-09-12 1:39

公司有台samba还是6.06LTS :D
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#6

帖子 Element » 2008-09-12 12:32

机器差的话装个xubuntu 8.04
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
回复

回到 “老旧版本支持”