我晕了,内核升级的问题!

为当前最终发行版之前的所有版本提供支持
回复
引火虫
帖子: 750
注册时间: 2006-08-28 9:08
来自: 安徽/安庆
送出感谢: 0
接收感谢: 0
联系:

我晕了,内核升级的问题!

#1

帖子 引火虫 » 2008-09-12 9:03

我现在的内核版本是2.6.24.20
可提示要我升级到2.6.24.19,
后面又有一个2.6.24.21,
我晕了,到底是哪个呀?
头像
自由建客
论坛版主
帖子: 13427
注册时间: 2008-07-30 23:21
系统: Debian stable AMD64
来自: freebuilder@yeah.net
送出感谢: 12 次
接收感谢: 112 次
联系:

#2

帖子 自由建客 » 2008-09-12 10:14

回复

回到 “老旧版本支持”