安装8.10出现 gpe storm detected 的错误是怎么回事?

为当前最终发行版之前的所有版本提供支持
回复
mzlphplg
帖子: 4
注册时间: 2008-09-12 17:00
送出感谢: 0
接收感谢: 0

安装8.10出现 gpe storm detected 的错误是怎么回事?

#1

帖子 mzlphplg » 2008-09-12 17:28

之前装上8.04,找不到本本的声卡驱动,就改装8.10,却出现了上面的提示,用的是alpha5,desktop,i386。这是怎么回事,没人出现这样的情况吗?我的电脑是acer4925。知道怎么解决的告诉一下!
回复

回到 “老旧版本支持”