eclipse+phpeclipse使用问题!

为当前最终发行版之前的所有版本提供支持
回复
eagle_air@126.com
帖子: 34
注册时间: 2007-10-11 9:48
送出感谢: 0
接收感谢: 0

eclipse+phpeclipse使用问题!

#1

帖子 eagle_air@126.com » 2008-09-17 17:00

我用的是eclipse3.3 + phpeclipse,在输入html标签时,如果我自己输入而不使用自动补全的功能,那么在输入地2个字符时就不能继续输入了,解决的办法就是切换出当前程序,再切换回来,就会可以继续输入,请问有遇到类似问题的朋友吗?有没有解决的方法,我重装了一边eclipse和phpeclipse都不好用!另外我用的是ubuntu8.04!哪位指教下!
eagle_air@126.com
帖子: 34
注册时间: 2007-10-11 9:48
送出感谢: 0
接收感谢: 0

#2

帖子 eagle_air@126.com » 2008-09-17 17:21

up
回复

回到 “老旧版本支持”