[问题]我的这台老机适合装什么版本的ubuntu?

为当前最终发行版之前的所有版本提供支持
回复
hjq200
帖子: 56
注册时间: 2008-01-21 22:50
送出感谢: 0
接收感谢: 0

[问题]我的这台老机适合装什么版本的ubuntu?

#1

帖子 hjq200 » 2008-09-19 22:06

购机时间:,2000年12月
CPU:赛扬600
内存:256M
硬盘:15G
主板:技嘉694
头像
ptptptptptpt
帖子: 3711
注册时间: 2006-09-19 18:16
送出感谢: 0
接收感谢: 1 次

#2

帖子 ptptptptptpt » 2008-09-19 22:08

hjq200
帖子: 56
注册时间: 2008-01-21 22:50
送出感谢: 0
接收感谢: 0

#3

帖子 hjq200 » 2008-09-21 8:26

ptptptptptpt 写了:这个 viewtopic.php?t=139633&highlight=
多谢
回复

回到 “老旧版本支持”