UBUNTU 8.04支持GF9系列的驱动程序吗?

为当前最终发行版之前的所有版本提供支持
回复
YeziZhang
帖子: 1
注册时间: 2008-09-22 21:39
送出感谢: 0
接收感谢: 0

UBUNTU 8.04支持GF9系列的驱动程序吗?

#1

帖子 YeziZhang » 2008-09-22 21:53

UBUNTU 8.04支持GF9系列的驱动程序吗?
setter
帖子: 236
注册时间: 2008-05-10 15:34
送出感谢: 0
接收感谢: 0

Re: UBUNTU 8.04支持GF9系列的驱动程序吗?

#2

帖子 setter » 2008-09-22 23:51

支持,你去硬件板块搜索一下,很多
回复

回到 “老旧版本支持”