我再用户设置里面点击解锁报错说不能够认证

为当前最终发行版之前的所有版本提供支持
回复
petty
帖子: 26
注册时间: 2008-06-24 19:07
来自: 初级
送出感谢: 0
接收感谢: 1 次

我再用户设置里面点击解锁报错说不能够认证

#1

帖子 petty » 2008-09-24 15:04

我修改过用户组,,,这个如何修改回来,现在也不允许更新啦。


:em06 :em06


:em06
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

Re: 我再用户设置里面点击解锁报错说不能够认证

#2

帖子 eexpress » 2008-09-24 16:03

cat /etc/group
or
id
贴下信息
● 鸣学
回复

回到 “老旧版本支持”