安装AUDACIOUS的问题

为当前最终发行版之前的所有版本提供支持
回复
rone_1
帖子: 13
注册时间: 2008-06-08 3:07
送出感谢: 0
接收感谢: 0

安装AUDACIOUS的问题

#1

帖子 rone_1 » 2008-09-25 7:59

Dependencies
GNU Autotools (i.e. autoconf)
Glib >= 2.14
GTK+ >= 2.10, Pango >= 1.8.0, Cairo >= 1.2.4
libmcs >= 0.7
libmowgli >= 0.4

这些UBUNTU默认是否己经安装过了,我安装软件总是不成功,MPLAYER也是。
./configure就提示找不到什么库文件的,
如何在UBUNTU下查看这些文件的版本。什么命令。
回复

回到 “老旧版本支持”