安装更新时 出现错误 ~

为当前最终发行版之前的所有版本提供支持
回复
柔情
帖子: 25
注册时间: 2008-05-05 20:39
送出感谢: 0
接收感谢: 0

安装更新时 出现错误 ~

#1

帖子 柔情 » 2008-09-25 10:01

如题

其他都装上了 就剩下这么一个 不知道怎么办了 ~~
附件
Screenshot-synaptic.png
回复

回到 “老旧版本支持”