新手求助

为当前最终发行版之前的所有版本提供支持
回复
lihangyuan
帖子: 20
注册时间: 2007-11-17 12:28
送出感谢: 0
接收感谢: 0

新手求助

#1

帖子 lihangyuan » 2008-09-27 1:35

我用安装驱动,或者在终端运行有些命令就出现下面的字,好多东西都不能装了
请问大家这是什么意思呢
要怎么才能解决
dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 新手求助

#2

帖子 leeaman » 2008-09-27 1:36

那就听他的话,运行一下 sudo dpkg --configure -a
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
lihangyuan
帖子: 20
注册时间: 2007-11-17 12:28
送出感谢: 0
接收感谢: 0

Re: 新手求助

#3

帖子 lihangyuan » 2008-09-27 1:47

哦原来如此,呵呵我是小菜
:em06
回复

回到 “老旧版本支持”