怎么跳过不想安装的更新

为当前最终发行版之前的所有版本提供支持
回复
winterli
帖子: 67
注册时间: 2007-06-12 15:34
送出感谢: 0
接收感谢: 0

怎么跳过不想安装的更新

#1

帖子 winterli » 2008-09-27 12:24

因为一个b站t的限制,我现在用的rtorrent是 0.7.9/0.11.9 ,但系统更新一直在提示有0.8.0的更新,怎么不显示这个更新?
头像
jarodlau
帖子: 501
注册时间: 2005-09-06 20:34
送出感谢: 3 次
接收感谢: 1 次
联系:

Re: 怎么跳过不想安装的更新

#2

帖子 jarodlau » 2008-09-27 12:25

锁定版本
头像
独孤
帖子: 838
注册时间: 2008-02-02 13:06
来自: 寶能科技
送出感谢: 1 次
接收感谢: 2 次
联系:

Re: 怎么跳过不想安装的更新

#3

帖子 独孤 » 2008-09-27 17:20

不管他 :em04
回复

回到 “老旧版本支持”