当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助了!~ 安装语言支持重启后 只显示背景
帖子发表于 : 2008-10-03 22:57 

注册: 2008-04-04 18:42
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
RT
刻盘安装的LiveCD
装好并联网一切正常
更新了cn99源后
在语言和支持里面勾上汉语
更新完成后重启(我记得原来安时上面任务栏有图标提示重启 这次不提示)
重启后输入用户名密码后有开机声音
接着显示背景
然后就不动了
我足足等了20分钟!!(其实时洗了个澡……)

救命哇!!我用硬盘安装 刻盘安装 都试过
还换过两次软件源
都是这个情况
已经3天了
:em20 :em20
郁闷了!!
高手给点提示吧……


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求助了!~ 安装语言支持重启后 只显示背景
帖子发表于 : 2008-10-03 23:36 
头像

注册: 2008-08-21 20:26
帖子: 810
送出感谢: 0 次
接收感谢: 0 次
软件源惹的祸,默认不好吗


_________________
软件交流群:17264279
图书分享群:18246379
互动社区:http://www.ubuntuchina.com/


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求助了!~ 安装语言支持重启后 只显示背景
帖子发表于 : 2008-10-04 1:49 

注册: 2008-04-04 18:42
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
的确 换了华科大的源后 终于正常了 :em11


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 求助了!~ 安装语言支持重启后 只显示背景
帖子发表于 : 2008-10-04 2:48 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
又是源的问题。。。 :em06


_________________
Ubuntu User


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 求助了!~ 安装语言支持重启后 只显示背景
帖子发表于 : 2008-10-04 9:19 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
想入非非 写道:
又是源的问题。。。 :em06

默认源太慢

台湾的貌似网通电信都适用哦


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译