当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 14:44 

注册: 2008-10-09 14:14
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
好像是要重新下载?


附件:
ubuntu.JPG
ubuntu.JPG [ 26.67 KiB | 被浏览 686 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 15:02 
头像

注册: 2007-05-06 8:19
帖子: 7433
送出感谢: 0 次
接收感谢: 4
知道什么叫不稳定了吧 :em03


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 15:45 

注册: 2008-10-09 14:14
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
啥叫不稳定,这个是安装过程有点问题,有办法说办法,不要说风凉话


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 15:47 

注册: 2008-10-09 14:14
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
另外,照这速度下载也太慢了。我用的单位的10M 光纤呀。我把iso重下了一遍还是这,不知道怎么回事,还是=8.10出来再装?亟盼高手指点


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 16:48 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
wubi安装本来就是需要下载一些必要文件的,很正常阿 :em05


_________________
Ubuntu User


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 16:52 

注册: 2008-09-05 9:36
帖子: 121
送出感谢: 0 次
接收感谢: 0 次
NO 楼上的 楼主貌似在下ISO 貌似WUBI只能加载从原版ISO文件

我曾经下过所谓的增强版 WUBI 不能加载(ISO里的wubi除外)


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 21:28 
头像

注册: 2007-11-08 21:23
帖子: 1289
地址: 中国
送出感谢: 0 次
接收感谢: 0 次
楼主还是用下载工具载一个iso镜像吧,这样载太慢了。


_________________
这个功能如何实现?
http://yufanyufan.spaces.live.com/blog/ ... !149.entry
要实现的功能为,若当前标签页为空白页,则在当前页打开,否则新建一个标签页。


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-09 22:42 
头像

注册: 2007-10-06 18:40
帖子: 4313
送出感谢: 0 次
接收感谢: 5
拔掉网线?


_________________
E=m c^2


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-10 7:54 
头像

注册: 2007-11-08 21:23
帖子: 1289
地址: 中国
送出感谢: 0 次
接收感谢: 0 次
楼上何出此言,楼主只是用wubi直接从官网下载镜像,确实太慢了,只需要自己载一个镜像就可以了。

而且楼主为什么说要重新下载?你才下了几百K而已,跟没下没什么区别。


_________________
这个功能如何实现?
http://yufanyufan.spaces.live.com/blog/ ... !149.entry
要实现的功能为,若当前标签页为空白页,则在当前页打开,否则新建一个标签页。


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-10 9:00 
头像

注册: 2006-10-26 9:24
帖子: 345
地址: 中国-广西-南宁
系统: Ubuntu 16.04 LTS
送出感谢: 2
接收感谢: 0 次
这个是检测到更新了,装之前拔掉网线,它检测不到更新就不会下载了...... :em04


_________________
Ubuntu 16.04 LTS使用中......

主板:XW4600
CPU:X3230
内存:2G x 4 = 8G
硬盘:16G SSD(/boot & /) + 80G HD(/Var & /tmp & swap) + 250G HD(/home) +500G HD(/media/Data)
显示器:EIZO L675


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-10 20:54 

注册: 2008-10-09 14:14
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
1,这就是下载好的iso镜像694MB解压后点击wubi安装出现的情况,
2,拔掉网线也试过了,系统提示请检查的你网络连接,不能继续安装。


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-11 2:27 

注册: 2008-09-30 23:41
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
呵呵,我最近也刚装了ubuntu。 呵呵。刚装和你一样,拔掉网线也不行。 最后自己想了一个办法。你估计和我一样不能刻录碟子吧。想想,为什么用碟子就可以装 ,没有咱们可以用虚拟光驱啊。呵呵,在xp下没试。因为手里刚好有ghosxp的碟子。里面就有虚拟光驱。呵呵。祝你好运 :em06


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 昨天台式机安装成功今天想在笔记本上装出现问题
帖子发表于 : 2008-10-12 2:53 

注册: 2008-10-09 14:14
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
多谢楼上的兄弟回头试


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译