升级后的问题 8.04到8.10

为当前最终发行版之前的所有版本提供支持
回复
qin19683
帖子: 151
注册时间: 2008-09-14 11:46
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

升级后的问题 8.04到8.10

#1

帖子 qin19683 » 2008-10-09 16:36

8.04到8.10
图片不清楚 所以我抄不全信息 但是大部分都在
uvesafb: fail to execute /sbin/v86d
uvesafb: make sure the v86d helper is installed
uvesafb: getting vbe info block failed(eax=0x4410)
uvesafb: vbe_init() fail with -22
升级后这样了 系统可以进去 就是在这个地方会滴滴狂响 能修复么?
上次由 qin19683 在 2008-10-09 16:54,总共编辑 2 次。
firewall
帖子: 121
注册时间: 2008-09-05 9:36
送出感谢: 0
接收感谢: 0

Re: 升级后的问题

#2

帖子 firewall » 2008-10-09 16:50

图片呢?
qin19683
帖子: 151
注册时间: 2008-09-14 11:46
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

Re: 升级后的问题

#3

帖子 qin19683 » 2008-10-09 16:54

firewall 写了:图片呢?
不好意思 没有了 google主动压缩看不清 163在维护 没法上传
我自己抄下来
qin19683
帖子: 151
注册时间: 2008-09-14 11:46
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

Re: 升级后的问题 8.04到8.10

#4

帖子 qin19683 » 2008-10-09 22:27

没人帮忙么???
回复

回到 “老旧版本支持”