删除了tar再安装的时候出错

为当前最终发行版之前的所有版本提供支持
回复
头像
后之后觉
帖子: 252
注册时间: 2008-05-15 13:16
送出感谢: 0
接收感谢: 0
联系:

删除了tar再安装的时候出错

#1

帖子 后之后觉 » 2008-10-10 16:44

E: /var/cache/apt/archives/tar_1.19-3_i386.deb: 子进程 dpkg-deb --control 返回了错误号 2
头像
dsj
帖子: 810
注册时间: 2008-08-21 20:26
送出感谢: 0
接收感谢: 0
联系:

Re: 删除了tar再安装的时候出错

#2

帖子 dsj » 2008-10-10 22:00

用新立得安装
软件交流群:17264279
图书分享群:18246379
互动社区:http://www.ubuntuchina.com/
回复

回到 “老旧版本支持”