NV 8400显卡

为当前最终发行版之前的所有版本提供支持
回复
lpmurder
帖子: 142
注册时间: 2007-02-06 18:57
来自: 中国茶都
送出感谢: 0
接收感谢: 0
联系:

NV 8400显卡

#1

帖子 lpmurder » 2008-10-13 19:08

正在删除 nvidia-glx-new ...
dpkg-divert: 处理 “/usr/lib32/libGL.so.1” 时发生错误:没有该文件或目录
dpkg:处理 nvidia-glx-new (--remove)时出错:
子进程 post-removal script 返回了错误号 2
在处理时有错误发生:
nvidia-glx-new
E: Sub-process /usr/bin/dpkg returned an error code (1)

驱动装不上去的阿
回复

回到 “老旧版本支持”