今天弄了一张声卡,但不知道怎么安装上驱动

为当前最终发行版之前的所有版本提供支持
回复
santayoyo
帖子: 14
注册时间: 2008-10-06 7:48
送出感谢: 0
接收感谢: 0

今天弄了一张声卡,但不知道怎么安装上驱动

#1

帖子 santayoyo » 2008-10-15 7:15

yamaha amf724的声卡,
驱动已经下载好了!
就是不会装! :em06

请教一下老手帮帮忙!
附件
Screenshot-santa.png
Screenshot-osslinux392s-glibc-2212-UP.png
回复

回到 “老旧版本支持”