ubuntu 更新到最新的,局域网用哪个drcom啊

为当前最终发行版之前的所有版本提供支持
回复
wellt
帖子: 26
注册时间: 2008-07-08 22:51
送出感谢: 0
接收感谢: 0

ubuntu 更新到最新的,局域网用哪个drcom啊

#1

帖子 wellt » 2008-10-17 20:05

更新到最新的ubuntu版本后,就不能编译drcom 了
用最新的drcom1.4.7 也报错啊
怎么办啊
谁能传我个最新的drcom啊

头像
kelvincao
帖子: 7
注册时间: 2008-10-15 22:24
来自: 广东东莞
送出感谢: 0
接收感谢: 0

Re: ubuntu 更新到最新的,局域网用哪个drcom啊

#2

帖子 kelvincao » 2008-10-17 20:34

不懂,帮顶
Life was like a box of chokelate,you never know what you gonna get!
wellt
帖子: 26
注册时间: 2008-07-08 22:51
送出感谢: 0
接收感谢: 0

Re: ubuntu 更新到最新的,局域网用哪个drcom啊

#3

帖子 wellt » 2008-10-18 20:30

make: *** /lib/modules/2.6.24-19-generic/build: 没有该文件或目录。



就是出现这种情况
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: ubuntu 更新到最新的,局域网用哪个drcom啊

#4

帖子 想入非非 » 2008-10-18 20:59

现成的deb包么?便宜drcom似乎很简单,依赖环境没有安装? :em06
Ubuntu User
回复

回到 “老旧版本支持”