当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装失败!请求指教!
帖子发表于 : 2008-10-17 23:14 

注册: 2008-10-11 16:59
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我安装了8.04,但是在安装基本系统的时候,6%的地方就显示文件丢失了,我又换了8.10的,结果还是一样的,显示的是libcap1_1.10-14build1_i386.deb,希望高手指点一下,是我的光盘有错,还是我的硬件问题,太迷惑了!很想知道原因!最好能有解决的方法!谢谢!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 安装失败!请求指教!
帖子发表于 : 2008-10-17 23:24 

注册: 2008-02-14 10:21
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
不好说,你把光盘安装到别的机器试下就知道了


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 安装失败!请求指教!
帖子发表于 : 2008-10-17 23:38 
头像

注册: 2005-04-15 5:59
帖子: 308
送出感谢: 0 次
接收感谢: 0 次
估计90%是楼主的硬件问题

代码:
断网安装试试
:em20


_________________
AMD Althon64X2 Dual Core Processor 5000+
Jetway Hammar A770
Segate SATA 160G + Segate ATA 80G
Geil DDR2-800 2048 MB
AOC2016SW 1650x1050 with Geforce 9600GT

Windows XP sp3 & ubuntu 10.10


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 安装失败!请求指教!
帖子发表于 : 2008-10-18 8:32 

注册: 2008-10-11 16:59
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
如果真的是硬件问题的话,我就只有被迫暂时放弃这个伟大的操作系统了,等过一阵换了电脑再说了!谢谢大家!我要暂时告别了!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 安装失败!请求指教!
帖子发表于 : 2008-10-18 9:13 
头像

注册: 2007-06-13 15:57
帖子: 12564
地址: 在他乡
送出感谢: 50
接收感谢: 87
难道是光驱?可以硬盘安装啊
告别也许更好,第一个难题就退后,以后还多着呢


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译