火狐问题

为当前最终发行版之前的所有版本提供支持
回复
xukui44
帖子: 25
注册时间: 2008-10-16 11:21
送出感谢: 0
接收感谢: 0

火狐问题

#1

帖子 xukui44 » 2008-10-18 11:19

我装好ubuntu 也配置好了,设置成了中文,其他的都很好。
就是不知道火狐还是英文,它提示,找到了4个语言插件,应该我是我下载的中文,但是不能被支持
那位大哥有好办法?
头像
jeffwei
帖子: 1344
注册时间: 2007-05-12 22:48
送出感谢: 0
接收感谢: 0

Re: 火狐问题

#2

帖子 jeffwei » 2008-10-18 11:25

升级过后不兼容,不过E文也没有什么啊
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

Re: 火狐问题

#3

帖子 内存不足 » 2008-10-18 11:32

໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
gift008
帖子: 9
注册时间: 2008-10-03 16:19
送出感谢: 0
接收感谢: 0

Re: 火狐问题

#4

帖子 gift008 » 2008-10-18 17:25

我的也是系统更新中文下载的中文包不合适,一直是英文 反正影响不大 嘿嘿
头像
guiwen1158
帖子: 1078
注册时间: 2008-05-11 11:10
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

Re: 火狐问题

#5

帖子 guiwen1158 » 2008-10-20 10:01

gift008 写了:我的也是系统更新中文下载的中文包不合适,一直是英文 反正影响不大 嘿嘿
:em11
回复

回到 “老旧版本支持”