sudo apt-get install libqt-dev

为当前最终发行版之前的所有版本提供支持
回复
anchorxing
帖子: 5
注册时间: 2008-10-03 9:13
送出感谢: 0
接收感谢: 0

sudo apt-get install libqt-dev

#1

帖子 anchorxing » 2008-10-19 12:13

产生如下错误提示,Unable to write mmap - msync (28 设备上没有剩余空间)是什么原因,请高手指点。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

Re: sudo apt-get install libqt-dev

#2

帖子 BigSnake.NET » 2008-10-19 12:14

不懂中文?
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
jimhu
帖子: 1322
注册时间: 2006-01-25 22:29
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

Re: sudo apt-get install libqt-dev

#3

帖子 jimhu » 2008-10-19 15:13

是不是硬盘满了?
* MACBOOK MB063CH/B
OS:Snow Leopard/XP
* AMD X2 3600+/2G RAM/160GB+500GB Seagate/7300GT
OS:Arch/Vista

Kubuntu User #18899

=================================
Full Circle中文杂志 | Ubuntu社区独立发行的电子月刊
http://www.freeearth.org.cn
yawyer
帖子: 37
注册时间: 2008-10-15 8:39
送出感谢: 0
接收感谢: 0

Re: sudo apt-get install libqt-dev

#4

帖子 yawyer » 2008-10-19 20:46

字面上看好像是硬盘满了 :em09
回复

回到 “老旧版本支持”