请问各位老师。

为当前最终发行版之前的所有版本提供支持
回复
fivemhr
帖子: 34
注册时间: 2008-10-07 20:01
送出感谢: 0
接收感谢: 0

请问各位老师。

#1

帖子 fivemhr » 2008-10-19 12:53

以下问题如何解决?我是新手,麻烦说详细点,现在造成无法更新等
有错误!
细节如下
E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
E: _cache->open() failed, please report.
期盼!!!!!!
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

Re: 请问各位老师。

#2

帖子 delectate » 2008-10-19 13:40

dpkg --configure -a
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

Re: 请问各位老师。

#3

帖子 stlxv » 2008-10-19 14:20

执行:

代码: 全选

sudo dpkg --configure -a
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”