安装Ubuntu7.10服务器版的时候提示“在指定的apt中没有找到可以安装的内核”,请问这个是怎么回事?

为当前最终发行版之前的所有版本提供支持
回复
long.xq
帖子: 2
注册时间: 2008-09-30 0:00
送出感谢: 0
接收感谢: 0

安装Ubuntu7.10服务器版的时候提示“在指定的apt中没有找到可以安装的内核”,请问这个是怎么回事?

#1

帖子 long.xq » 2008-10-21 23:27

安装Ubuntu7.10服务器版的时候提示“在指定的apt中没有找到可以安装的内核”,请问这个是怎么回事?各位大侠能不能帮忙解决一下,在线等待!谢谢
回复

回到 “老旧版本支持”