CrossOver 下安装office不能用输入法!!!!!

为当前最终发行版之前的所有版本提供支持
回复
头像
nichol97
帖子: 75
注册时间: 2008-09-30 20:33
送出感谢: 0
接收感谢: 0

CrossOver 下安装office不能用输入法!!!!!

#1

帖子 nichol97 » 2008-10-29 13:05

CrossOver 下安装office2007,但是不能用输入法! :em20 :em20 :em20 输入法已经调出来了,但是不能输入,怎么办?
附件
snapshot3.jpg
头像
nichol97
帖子: 75
注册时间: 2008-09-30 20:33
送出感谢: 0
接收感谢: 0

Re: CrossOver 下安装office不能用输入法!!!!!

#2

帖子 nichol97 » 2008-10-29 15:37

:em20 :em20 :em20 :em20 :em20 :em20 :em20 :em20 :em20 :em20
头像
nichol97
帖子: 75
注册时间: 2008-09-30 20:33
送出感谢: 0
接收感谢: 0

Re: CrossOver 下安装office不能用输入法!!!!!

#3

帖子 nichol97 » 2008-10-30 8:47

还是没人知道么? :em20 :em20 :em20 为什么同样的东西在不同的机器上就不一样阿! :em06 :em06 家里的笔记本装了office和永中都能用输入法,公司的台式机就不行了!是不是ubuntu也在抵制正版windows? :em04 :em04 :em04 谁有办法帮我啊!原来在wiki里安装推荐的永中就能用输入法,现在推荐里再去下载找不到文件。郁闷! :em20 :em20
附件
snapshot4.jpg
tamsun
帖子: 451
注册时间: 2006-07-07 21:07
送出感谢: 0
接收感谢: 0

Re: CrossOver 下安装office不能用输入法!!!!!

#4

帖子 tamsun » 2008-10-30 9:25

找不到eio那是因为cn99挂了的缘故,而且我估计你的源配置的是cn99
回复

回到 “老旧版本支持”