DEB安装永中Office2009中文版不能使用

为当前最终发行版之前的所有版本提供支持
回复
头像
火点
帖子: 91
注册时间: 2008-05-03 18:12
送出感谢: 0
接收感谢: 0
联系:

DEB安装永中Office2009中文版不能使用

#1

帖子 火点 » 2008-10-30 10:59

如题,使用置顶帖的deb安装的,安装完了不能打开,认为是没有Java的原因就安装了java但还是不行!
头像
dsj
帖子: 810
注册时间: 2008-08-21 20:26
送出感谢: 0
接收感谢: 0
联系:

Re: DEB安装永中Office2009中文版不能使用

#2

帖子 dsj » 2008-10-30 12:11

这是因为他要求java5.0,你要版本对头才行
软件交流群:17264279
图书分享群:18246379
互动社区:http://www.ubuntuchina.com/
头像
火点
帖子: 91
注册时间: 2008-05-03 18:12
送出感谢: 0
接收感谢: 0
联系:

Re: DEB安装永中Office2009中文版不能使用

#3

帖子 火点 » 2008-10-30 17:47

dsj 写了:这是因为他要求java5.0,你要版本对头才行
还是不行,已经放弃了,使用OOo3.0中!
头像
上帝很帅
帖子: 234
注册时间: 2007-09-02 23:26
来自: 上帝之家
送出感谢: 0
接收感谢: 0

Re: DEB安装永中Office2009中文版不能使用

#4

帖子 上帝很帅 » 2008-10-30 19:04

是和compiz有冲突吧

去永中官方下载吧
Ubuntu挺好的,谁用谁知道。
回复

回到 “老旧版本支持”