关于flash player plugin

为当前最终发行版之前的所有版本提供支持
回复
头像
pbo1
帖子: 70
注册时间: 2008-10-06 18:13
来自: TJU
送出感谢: 0
接收感谢: 0

关于flash player plugin

#1

帖子 pbo1 » 2008-10-30 12:09

请问:使用命令sudo apt-get install flashplugin-nonfree和直接下载install flash player plugin 10 linux.deb安装有什么区别?谢谢 :em03
╮( ̄▽  ̄)╭
西贝土方木点
帖子: 243
注册时间: 2008-09-13 16:34
送出感谢: 0
接收感谢: 0

Re: 关于flash player plugin

#2

帖子 西贝土方木点 » 2008-10-30 14:00

命令安装的是稳定版本的,网上下载的有可能是新版本,可能会出现不稳定的状况
回复

回到 “老旧版本支持”