vim-gtk: 依赖: libperl5.10 (>= 5.10.0) 但却无法安装它

为当前最终发行版之前的所有版本提供支持
回复
头像
dotagg
帖子: 3
注册时间: 2008-11-26 10:28
送出感谢: 0
接收感谢: 0

vim-gtk: 依赖: libperl5.10 (>= 5.10.0) 但却无法安装它

#1

帖子 dotagg » 2008-11-27 3:09

RT
??? 大家给个说明。8.04LTS
同样装不了vim-gnome
:em20 :em20 :em20
回复

回到 “老旧版本支持”