不能安装“bash: ./configure :Permission denied”

为当前最终发行版之前的所有版本提供支持
回复
zzzzzzwuhua
帖子: 2
注册时间: 2008-12-21 12:43
送出感谢: 0
接收感谢: 0

不能安装“bash: ./configure :Permission denied”

#1

帖子 zzzzzzwuhua » 2008-12-21 13:03

我用的是ubuntu8.04,上网下载的apache2.2和php5.2,解压后用./configure就提示如标题那样的提示,是不是ubuntu只能通过sudo apt-get install安装软件呢?
回复

回到 “老旧版本支持”