没想到Epson Aculaser C1100在8.04竟然反而不能用了

为当前最终发行版之前的所有版本提供支持
回复
头像
relaxssl
帖子: 1448
注册时间: 2007-01-30 7:13
送出感谢: 4 次
接收感谢: 0

没想到Epson Aculaser C1100在8.04竟然反而不能用了

#1

帖子 relaxssl » 2008-12-22 11:46

前几天经过折腾,才让这款激光打印机顺利的在7.04上工作,后来在新硬盘上重新安装了8.04 LTS版本,发现用相同的方法安装打印机竟然不能正常使用,非常郁闷,但这次使用8.04发现它确实完善了许多,期待解决的方法,让我得意用上8.04
回复

回到 “老旧版本支持”