新立得包版本问题

为当前最终发行版之前的所有版本提供支持
回复
bleastrind
帖子: 32
注册时间: 2007-08-26 7:23
送出感谢: 0
接收感谢: 0
联系:

新立得包版本问题

#1

帖子 bleastrind » 2009-02-18 22:12

我自己下载安装了libc6-dev包的更高版本
而源里的包版本旧,没安装,导致g++无法安装,因为它要旧版本,怎么办?
回复

回到 “老旧版本支持”