当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : VM中安装到99%不动了
帖子发表于 : 2009-06-10 14:40 

注册: 2009-06-09 17:52
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
VM中安装到99%不动了 什么问题?


附件:
QQ截图未命名.png
QQ截图未命名.png [ 27.88 KiB | 被浏览 955 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: VM中安装到99%不动了
帖子发表于 : 2009-06-19 17:46 

注册: 2009-06-19 17:43
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我也遇到类似的问题。我是在VMware虚拟机中安装,9.04,设置的硬盘大小为950G。试了两次都出现同样问题。后来将硬盘大小改为了500G,就安装成功了。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: VM中安装到99%不动了
帖子发表于 : 2009-06-22 17:27 

注册: 2007-04-18 9:44
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
太狠了,硬盘成大白菜了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: VM中安装到99%不动了
帖子发表于 : 2009-07-01 20:23 

注册: 2009-06-09 17:52
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
alpha2112 写道:
我也遇到类似的问题。我是在VMware虚拟机中安装,9.04,设置的硬盘大小为950G。试了两次都出现同样问题。后来将硬盘大小改为了500G,就安装成功了。



500G 不是害我的吧


页首
 用户资料  
 
5 楼 
 文章标题 : Re: VM中安装到99%不动了
帖子发表于 : 2009-07-18 8:33 

注册: 2008-04-07 11:28
帖子: 8
地址: Amoi
送出感谢: 0 次
接收感谢: 0 次
我的是CPU双核或单核设置错误造成的,数量没跟当时用的电脑一样。
害我弄了大半天都没弄出来,一直拖到晚上才搞定


页首
 用户资料  
 
6 楼 
 文章标题 : Re: VM中安装到99%不动了
帖子发表于 : 2009-08-06 17:48 

注册: 2009-08-06 17:46
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我的也是在VM里装的,走到%99也不动了,装好几次都这样


页首
 用户资料  
 
7 楼 
 文章标题 : Re: VM中安装到99%不动了
帖子发表于 : 2009-08-06 18:02 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
换Vbox试试。


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
8 楼 
 文章标题 : Re: VM中安装到99%不动了
帖子发表于 : 2009-10-17 10:52 
头像

注册: 2009-07-23 16:55
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
这个我也出现过 并且试了几次都还是这样 因为开始我是安装中途拔掉网线的 后来网线直接拔掉 就没有问题了 所以你直接拔掉网线试试看 我成功了 同样祝福你成功 :em11


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译