当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : edgy 中文源目前带的包汇总[截止2006-11-28]
帖子发表于 : 2006-11-28 15:43 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10116
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 128
Package: amigadepacker
Version: 0.02-1~6.10mlk1

Package: audacious
Version: 1.2.1-1~6.10mlk

Package: audacious-dev
Version: 1.2.1-1~6.10mlk

Package: audacious-dumb
Version: 0.24-1~6.10mlk1

Package: audacious-mac
Version: 0.1.2-1~6.10mlk1

Package: audacious-plugins
Version: 1.2.2-1~6.10mlk1

Package: audacious-plugins-extra
Version: 1.2.2-1~6.10mlk1

Package: audacious-plugins-extra-console
Version: 1.2.2-1~6.10mlk1

Package: audacious-uade
Version: 2.03-2~6.10mlk1

Package: audacious-uade-cvs
Version: 2.03.20061028-1~6.10mlk1

Package: audacious-xosd
Version: 0.4-1~6.10mlk1

Package: audacity
Version: 1.3.0beta+cvs20061013-1~6.10mlk1

Package: avm-fritz-firmware-2.6.17-10
Version: 3.11+2.6.17.5-12~amaranth

Package: avm-fritz-kernel-source
Version: 3.11+2.6.17.5-12~amaranth

Package: bitstormlite
Version: 0.2b-0ubuntu2

Package: dict-xdict
Version: 0.1-1

Package: dov4l
Version: 0.8-1~6.10mlk1

Package: e-uae
Version: 0.8.28-2~6.10mlk1

Package: eva
Version: 0.4.99cvs20060909-0ubuntu1

Package: fglrx-control
Source: linux-restricted-modules-2.6.17 (2.6.17.5-12~amaranth)

Package: gaim
Version: 1:2.0.0+beta5-1hiweed2

Package: gaim-data
Version: 1:2.0.0+beta5-1hiweed2

Package: gaim-dbg
Version: 1:2.0.0+beta5-1hiweed2

Package: gaim-dev
Version: 1:2.0.0+beta5-1hiweed2

Package: gaim-extendedprefs
Version: 0.5-5hiweed2

Package: gaim-hotkeys
Version: 0.2.1-1hiweed2

Package: gaim-irchelper
Version: 0.13-4hiweed2

Package: gaim-thinklight
Version: 0.4-1

Package: googleearth
Version: 4.0.1693-1plf6.10

Package: gqview
Version: 2.1.1-1~6.10mlk1

Package: krusader
Version: 1.70.1-2~6.10mlk1

Package: krusader-cvs
Version: 1.70.1.20060902-2~6.10mlk1

Package: lftp
Version: 3.5.6-1~6.10mlk1

Package: libdivxencore0
Version: 1:5.0.1-1plf6.10

Package: libdvdcss2
Version: 1.2.9-1plf6.10

Package: libdvdcss2-dev
Version: 1.2.9-1plf6.10

Package: libmac-dev
Version: 3.99-u4-b5-1~6.10mlk1

Package: libmac2
Version: 3.99-u4-b5-1~6.10mlk1

Package: libxpk
Version: 0.1.4-1~6.10mlk1

Package: libxpk-dev
Version: 0.1.4-1~6.10mlk1

Package: linux-restricted-modules-2.6.17-10-386
Version: 2.6.17.5-12~amaranth

Package: linux-restricted-modules-2.6.17-10-generic
Version: 2.6.17.5-12~amaranth

Package: linux-restricted-modules-common
Version: 2.6.17.5-12~amaranth

Package: monkeys-audio
Version: 3.99-u4-b5-1~6.10mlk1

Package: nvidia-glx
Version: 1.0.9625+2.6.17.5-12~amaranth

Package: nvidia-glx-legacy-dev
Version: 1.0.7184+2.6.17.5-12~amaranth

Package: nvidia-kernel-source
Version: 1.0.9625+2.6.17.5-12~amaranth

Package: nvidia-legacy-kernel-source
Version: 1.0.7184+2.6.17.5-12~amaranth

Package: opera
Version: 9.00-20060616.7

Package: php-gtk-pcntl
Version: 1.0.0-2

Package: php-pcntl
Version: 4.3.8-2

Package: picasa
Version: 2.2.2820-5

Package: pptpconfig
Version: 20060821-0

Package: prowizard
Version: 1.60-1~6.10mlk1

Package: realplay
Version: 10.0.8-0ubuntu1

Package: setpwc
Version: 1.0-1~6.10mlk1

Package: skype
Version: 1.3.0.37-1

Package: stardict-cdict-gb
Version: 2.4.2-1

Package: stardict-cedict-gb
Version: 2.4.2-1

Package: stardict-dic-21shijishuangxiangcidian
Version: 2.4.2-0ubuntu1

Package: stardict-dic-21shijishuangyukejicidian
Version: 2.4.2-0ubuntu1

Package: stardict-dic-britannicaconcise
Version: 2.4.2-0ubuntu1

Package: stardict-dic-cced
Version: 2.4.2-0ubuntu1

Package: stardict-dic-cdict-gb
Version: 2.4.2-0ubuntu1

Package: stardict-dic-cedict-gb
Version: 2.4.2-0ubuntu1

Package: stardict-dic-hanyuchengyucidian
Version: 2.4.2-0ubuntu1

Package: stardict-dic-kdic-ec-11w
Version: 2.4.2-0ubuntu1

Package: stardict-dic-langdao-ce-gb
Version: 2.4.2-0ubuntu1

Package: stardict-dic-langdao-ec-gb
Version: 2.4.2-0ubuntu1

Package: stardict-dic-longman-contemporary
Version: 2.4.2-0ubuntu1

Package: stardict-dic-merrianwebster
Version: 2.4.2-0ubuntu1

Package: stardict-dic-ncce-ce
Version: 2.4.2-0ubuntu1

Package: stardict-dic-ncce-ec
Version: 2.4.2-0ubuntu1

Package: stardict-dic-xdict-ce-gb
Version: 2.4.2-0ubuntu1

Package: stardict-dic-xdict-ec-gb
Version: 2.4.2-0ubuntu1

Package: stardict-dic-xiangya-medical
Version: 2.4.2-0ubuntu1

Package: stardict-dictd-www.dict.org-devils
Version: 2.4.2-2

Package: stardict-dictd-www.dict.org-gazetteer
Version: 2.4.2-2

Package: stardict-dictd-www.dict.org-gcide
Version: 2.4.2-2

Package: stardict-dictd-www.dict.org-wn
Version: 2.4.2-2

Package: stardict-dictd-www.dict.org-world95
Version: 2.4.2-2

Package: stardict-dictd-www.mova.org-biology
Version: 2.4.2-2

Package: stardict-dictd-www.mova.org-idioms
Version: 2.4.2-2

Package: stardict-dictd-www.mova.org-sc-abbr
Version: 2.4.2-2

Package: stardict-hanzim
Version: 2.4.2-1

Package: stardict-jcedict
Version: 2.4.2-2

Package: stardict-jedict
Version: 2.4.2-2

Package: stardict-jmdict-en-ja
Version: 2.4.2-2

Package: stardict-jmdict-ja-en
Version: 2.4.2-2

Package: stardict-langdao-ce-gb
Version: 2.4.2-1

Package: stardict-langdao-ec-gb
Version: 2.4.2-1

Package: stardict-oxford-gb
Version: 2.4.2-1

Package: stardict-treedict-infobrowse-zh-cn
Version: 2.4.2-2

Package: stardict-xdict-ce-gb
Version: 2.4.2-1

Package: stardict-xdict-ec-gb
Version: 2.4.2-1

Package: uade-uade123
Version: 2.03-2~6.10mlk1

Package: uade-uade123-cvs
Version: 2.03.20061028-1~6.10mlk1

Package: unace-nonfree
Version: 2.5-1plf6.10

Package: unlzx
Version: 1.0-1~6.10mlk1

Package: vmware-player-kernel-modules-2.6.17-10
Version: 2.6.17.5-12~amaranth

Package: w32codecs
Version: 20060611-1plf6.10

Package: wyabdcrealpeopletts
Version: 1.0-2

Package: xine-fonts-cn
Version: 0.1.1

Package: xlyrics
Version: 0.4.6-1

Package: xmms-cueinfo
Version: 0.2.0-1~6.10mlk1

Package: xmms-mac
Version: 1:0.3.1-0.0~6.10mlk1

Package: xmms-shn
Version: 2.4.0-1~6.10mlk1

Package: xmms-uade
Version: 2.03-2~6.10mlk1

Package: xmms-uade-cvs
Source: uade-cvs

Package: xmms-wma
Version: 1.0.5-1~6.10mlk1

Package: xorg-driver-fglrx
Version: 7.1.0-8.28.8+2.6.17.5-12~amaranth

Package: xorg-driver-fglrx-dev
Version: 7.1.0-8.28.8+2.6.17.5-12~amaranth

Package: xpk
Version: 0.1.4-1~6.10mlk1


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-12-17 22:15 

注册: 2006-01-18 15:01
帖子: 1074
送出感谢: 0 次
接收感谢: 1
哈哈,突然发现这里的字典是自己打的包,嘿嘿,上次从feisty进sid把字典删掉了,幸好在这还有保留~利人最终利己阿!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-01-06 20:21 

注册: 2006-12-06 1:17
帖子: 107
送出感谢: 0 次
接收感谢: 0 次
每个包前面加个中文说明就好多了。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-02-09 16:45 
头像

注册: 2005-04-06 21:15
帖子: 2200
地址: 安徽黄山
送出感谢: 0 次
接收感谢: 0 次
xine-fonts-cn
就是给xine做了一个uming的字体吧?
我用kaffeine,好像把字体设成uming就可以用了.
不过感觉字太细了,不太清楚.


_________________
生命不息,灌水不止,我师父是白娘子.另热烈庆祝本人blog访问量突破2w大关.
被高手bs,向小白显摆.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译