[问题]怎样卸载旧版本的glib

软件源讨论区
回复
头像
t_huanghai
帖子: 39
注册时间: 2007-07-15 12:26
系统: Ubuntu
来自: 中国四川省成都市
送出感谢: 0
接收感谢: 0

[问题]怎样卸载旧版本的glib

#1

帖子 t_huanghai » 2007-07-29 12:53

我在安装源码包时,用./configure时提示我说,发现高版本的glib,他让我移出地版本的,请问怎样移出
sunpeng
帖子: 36
注册时间: 2007-06-20 12:28
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 sunpeng » 2007-08-02 18:44

apt-get remove packagename
或者用 新立得管理器
回复

回到 “新立得和软件源”