当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]为什么FTP源里看到libc6都2.7.5了新得立里还是2.6?
帖子发表于 : 2008-01-04 13:13 

注册: 2006-11-20 19:53
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
ftp://debian.ustc.edu.cn/ubuntu/pool/main/g/glibc/
里看到libc6都2.7-5了,新得立里面还是2.6啊?
update了阿。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-06 16:32 

注册: 2006-11-20 19:53
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
没人遇到这问题?
看了下http://ubuntu.cn99.com/ubuntu/pool/main/g/glibc/,这个包也到了2.7-5了。
怎么回事,有遇到过的吗?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-06 17:29 

注册: 2006-03-10 15:10
帖子: 3182
地址: xi'an China
送出感谢: 0 次
接收感谢: 2
注意一点: ubuntu 5.10,6.06,6.10,7.04,7.10,8.04 用的是同一个软件仓库,最新的发行版会使用最新的软件


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-07 23:48 

注册: 2006-11-20 19:53
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
试了下,好像2.7-5是hardy用的。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译