当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助!在ubuntu中运行Lampp出现问题
帖子发表于 : 2010-12-15 21:15 

注册: 2010-10-29 22:23
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
Warning: fopen(lang.tmp) [function.fopen]: failed to open stream: 鏉冮檺涓嶅 in /opt/lampp/htdocs/xampp/lang.php on line 2

Warning: fwrite(): supplied argument is not a valid stream resource in /opt/lampp/htdocs/xampp/lang.php on line 3

Warning: fclose(): supplied argument is not a valid stream resource in /opt/lampp/htdocs/xampp/lang.php on line 4

Warning: Cannot modify header information - headers already sent by (output started at /opt/lampp/htdocs/xampp/lang.php:2) in /opt/lampp/htdocs/xampp/lang.php on line 5


运行均已启动,起初错误由于文件读写权限不够··于是全开···现在就这样了···
小弟,菜鸟一个···望大家不吝赐教~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译