当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题] libapt-pkg-perl重要不?
帖子发表于 : 2006-12-03 22:57 

注册: 2006-12-03 22:37
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
不好意思,刚才一直在网络基本配置这个版找东西,结果发错版块了,版主帮忙挪一下吧,抱歉



edgy中安装完设置时, libapt-pkg-perl这个包安装失败,提示依赖 libapt-pkg-libc6.3-6-3.11
安装im-switch 时给了一个warning,目前也还能正常运行,还不知道有什么其他后果

PS:为啥fcitx 3.4的字体变这么难看了。。。。。
占用的屏幕空间也太大了点。。。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译