[问题]有用7.10服务版本的请帮个忙,问一下,现在内核支持layer7 了吗?

Web、Mail、Ftp、DNS、Proxy、VPN、Samba、LDAP 等基础网络服务
回复
linuxzfp
帖子: 14
注册时间: 2007-08-19 18:11
送出感谢: 0
接收感谢: 0

[问题]有用7.10服务版本的请帮个忙,问一下,现在内核支持layer7 了吗?

#1

帖子 linuxzfp » 2007-10-21 17:25

很想知道,不知那位已经用过了,请告诉一下,我在官方网站上没有看到相关的文字,

自己编译内核加layer7的时候,新内核问题太多,所以希望7.10现在支持layer7
linuxzfp
帖子: 14
注册时间: 2007-08-19 18:11
送出感谢: 0
接收感谢: 0

没有人用过?

#2

帖子 linuxzfp » 2007-10-22 8:51

就没有人用过?用过的朋友请帮个忙吧,我目前没有机器再试了,如果有多余的机器我就自己试了!
或者有人试过用layer7封QQ或者其它的IM程序,请分享一下您的经验吧!
回复

回到 “服务器基础应用”